[AJUDA !!]

Ir em baixo

[AJUDA !!]

Mensagem por Dallas' em Sab 11 Set 2010 - 11:46




Vc´s sabem pq quando vou instalar a Patch 3.40 da esse erro ?
avatar
Dallas'

Mensagens : 43
Pontos : 83
Reputação : 0
Data de inscrição : 26/07/2010
Idade : 25
Localização : Cascavel-Pr

Ver perfil do usuário

Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum